1. 首頁
  2. 股票學習

洗不掉的籌碼副圖指標 源碼 貼圖 通達信

股票實戰家(www.onnedu.tw)提示:您正在查看的是:洗不掉的籌碼副圖指標 源碼 貼圖 通達信

說明一下:
用它來判斷什么時候莊家發動行情和收集籌碼,震倉。
凡是紅線和綠線金叉(紅上穿綠)處進貨是最好的。最安全的進貨是在倉位線和收益線底下的金叉。主力倉位在80%(數字有顯示)以上時候要注意逃頂了(個股有差異的不是一定的)。
25%左右時候主力發動行情(每個個股是不同的)。
VAR1:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
洗不掉的籌碼: IF(DATE<1090501,IF(VAR1<0,0,VAR1),0);
VAR2:=EMA(洗不掉的籌碼,7);
VAR3:=EMA(洗不掉的籌碼,44);
主力收益: ABS((CLOSE-LLV(LOW,265))/LLV(LOW,265))*100;
VAR4:=MA(CLOSE,20);
VAR5:=(CLOSE-VAR4)/STD(CLOSE,20)*100;
EMA(VAR5,3),COLORGREEN;
VAR5,COLORRED;

股票實戰家,立足實戰,拒絕套路

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/66283.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 洗不掉的籌碼副圖指標 源碼 貼圖 通達信    通達信公式下載    股票公式   

吉林十一选五走势图跨度前三