1. 首頁
  2. 股票學習

慧眼識金主圖指標 通達信 貼圖 源碼 無未來

股票實戰家(www.onnedu.tw)提示:您正在查看的是:慧眼識金主圖指標 通達信 貼圖 源碼 無未來


MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛線:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
馬線:=MA(牛線,5);
買賣線:=MA(牛線,2);
STICKLINE(牛線>=買賣線 AND C<O,C,O,2.8,0),COLORRED;
STICKLINE(牛線>=買賣線 AND C>O,C,O,2.8,1),COLORRED;
STICKLINE(牛線>=買賣線,H,MAX(C,O),0,0),COLORRED;
STICKLINE(牛線>=買賣線,L,MIN(C,O),0,0),COLORRED;
STICKLINE(牛線<買賣線 AND C<O,C,O,2.8,0),COLORCYAN;
STICKLINE(牛線<買賣線 AND C>O,C,O,2.8,1),COLORCYAN;
STICKLINE(牛線<買賣線,H,MAX(C,O),0,0),COLORCYAN;
STICKLINE(牛線<買賣線,L,MIN(C,O),0,0),COLORCYAN;
DRAWICON(CROSS(牛線,買賣線),L*0.99,7);
DRAWICON(CROSS(買賣線,牛線),H*1.01,8);
主力成本線:牛線,COLORYELLOW;
資金生命線:馬線,COLORRED;

股票實戰家,立足實戰,拒絕套路

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/66229.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 慧眼識金主圖指標 通達信 貼圖 源碼 無未來    通達信公式下載    股票公式   

吉林十一选五走势图跨度前三