1. 首頁
  2. 股票學習

神針副圖指標 源碼 通達信 貼圖

股票實戰家(www.onnedu.tw)提示:您正在查看的是:神針副圖指標 源碼 通達信 貼圖

DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);
XYX:=(MIN(O,C)-L)/L*100;
ST:=(MAX(O,C)-MIN(O,C))/MIN(O,C)*100;
HDZ:=XYX/IF(ST=0,1,ST) AND ST<3;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
TD:=(1-7/100)*DD;
J5JX:=(MA(C,5)-H)/H*100;
XGA:=HDZ AND EVERY(H<MA(C,5),3) AND EVERY(MA(C,5)<REF(MA(C,5),1),4) AND L<=LLV(L,10) AND L<=TD AND J5JX>1.5;
TZ:=FILTER(EXIST(XGA,5) AND C>REF(C,1) AND C>O,5);
STICKLINE(TZ,1,0,0,-1),COLORRED;
STICKLINE(TZ,1,0.1,0,0),COLORRED;
STICKLINE(TZ,1,0.6,0.5,0),COLORRED;
STICKLINE(TZ,0.62,0.62,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.65,0.65,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.68,0.68,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.71,0.71,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.74,0.74,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.77,0.77,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.8,0.8,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.83,0.83,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.86,0.86,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.89,0.89,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.92,0.92,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.95,0.95,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.98,0.98,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,1.01,0.99,1.5,0),COLORRED;
SJ:=BARSLAST(TZ);
NOTEXT11:CONST(1.2),COLORBLACK;
DRAWTEXT(CURRBARSCOUNT=CONST(SJ)+2,1.1,'神針'),COLORRED;

股票實戰家,立足實戰,拒絕套路

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/66226.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 神針副圖指標 源碼 通達信 貼圖    通達信公式下載    股票公式   

吉林十一选五走势图跨度前三