1. 首頁
  2. 股票學習

通達信天狼成交副圖指標 貼圖 源碼 無未來

股票實戰家(www.onnedu.tw)提示:您正在查看的是:通達信天狼成交副圖指標 貼圖 源碼 無未來


VAR1:=C-REF(C,1);
VAR2:=O-REF(O,1);
VAR3:=H-REF(H,1);
VAR4:=L-REF(L,1);
VAR5:=(3*VAR1+VAR2+VAR3+VAR4)/6;
天狼:MA(VAR5*VOL,14),NODRAW;
增幅:(天狼-REF(天狼,1))/REF(天狼,1),COLORRED,NODRAW;

STICKLINE(天狼>0,天狼,0,2,0),COLORRED;
STICKLINE(天狼<0,天狼,0,2,0),COLORBLUE;


股票實戰家,立足實戰,拒絕套路

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/66224.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 通達信天狼成交副圖指標 貼圖 源碼 無未來    通達信公式下載    股票公式   

吉林十一选五走势图跨度前三