1. 首頁
  2. 股票學習

趨勢動力副圖指標 源碼 通達信 貼圖 可以幫助你精準抄底逃頂

股票實戰家(www.onnedu.tw)提示:您正在查看的是:趨勢動力副圖指標 源碼 通達信 貼圖 可以幫助你精準抄底逃頂

本公式是本人一直在用的幅圖公式之一
個股中短期趨勢非常好的,可以用期貨操作,各周期通用

具體使用大家自己實盤體會吧
動力1:MA(100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),5),COLOR0088FF;
動力2:MA(100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),10),COLOR00BB00;
中線趨勢:MA(100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),20),COLORBB2200;
長線趨勢:MA(100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),30),COLOR00FFFF;



股票實戰家,立足實戰,拒絕套路!

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/66221.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 趨勢動力副圖指標 源碼 通達信 貼圖 可以幫助你精準抄底逃頂    通達信公式下載    股票公式   

吉林十一选五走势图跨度前三