1. 首頁
  2. 金融百科

通達信強力副圖指標公式

VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX 0,2) AND CROSS(DX,MA(DX,2)),1,0);
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
FY:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QS:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
底部買多:CROSS(RSI20,11)*1,COLORRED;
加倉:IF(FILTER(YXF=1,5),1,0),STICK,COLORFFFFFF,LINETHICK3;

股票實戰家,立足實戰,拒絕套路

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/424.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 股票實戰家    套路    公式    立足    實戰   

吉林十一选五走势图跨度前三