1. 首頁
  2. 金融百科

超跌反彈選股公式有哪些 選股有哪些技巧

相信大家都已經知道什么是超跌反彈了,那么關于超跌反彈你知道它有哪些選股公式嗎?超跌反彈的選股技巧又有哪些呢?下面和小編一起來了解一下吧。
一、超跌反彈選股公式
公式如下:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
F1:=COUNT(L=LLV(L,40),5)
F2:=DIFCD:=F1ANDF2;
ST:=EXIST((C/REF(C,1)-1)*100 5.6,60);
停牌:=DYNAINFO(4) {通達信:今開大于零}
高價:=DYNAINFO(7)5;{最新價小于20元}
大盤股:=CAPITAL/1000000
市盈率:=DYNAINFO(39)0;
基礎選股:=STAND停牌AND高價AND大盤股AND市盈率;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
資金:=EMA(AMOUNT,13);
過濾:=((資金/量)/100);
提純:=(((CLOSE-過濾)/過濾)*100);
黃金:=((提純
買AA:=黃金ANDRSVV超低買:買AA 0AND基礎選股ANDCD;
二、超跌反彈一般漲幾天?
通常而言,超跌反彈持續時間是一兩個星期。但需要具體個股具體分析,有些個股反彈的時間會較短,比如幾個交易日;有些個股反彈的時間會長一點,比如十幾個交易日。然而,當超跌的股票上漲到一定程度之后,因為看空情緒的影響,賣方多于買方,股價會掉頭下跌。因此,超跌反彈最重要的是抓住時機。一旦超跌反彈之后追漲風險就增大了。
共2頁: 上頁12下頁

股票實戰家,立足實戰,拒絕套路!

本文來自投稿,不代表本人立場,如若轉載,請注明出處:http://www.onnedu.tw/article/10096.html
本站所有數據資料均來自第三方,僅作為用戶獲取信息,不構成投資建議,股票實戰家不為內容負責。

標簽: 超跌反彈    個股    大盤股    股價    超跌的股票   

吉林十一选五走势图跨度前三